Drittanbieter-Login: Steam

  • Wenn ich das oben genannte Plugin über das ACP installieren möchte, bekomme ich folgenden Fehler:

    Ist es denn schon voll funktionsfähig, auch wenn es noch in der Beta steckt?

    42

  • Mal noch ein anderer Fehler nebenbei:


    bei den meisten Plugins bietest du ja optional "Plugins" an, welche einen Paketserver installieren. Schaut man sich diesen dann an, sind das die eigentlichen paketserver, jedoch unverschlüsselte links (http:// statt https://) und alle http:// Links zeigen 0 files an

    42