Tinify: Update von 1.0.1 nicht unterstützt

  • Hallo,


    Habe mir TinyIMG installiert und dort ist ja schon 1.0.1 von Tinify dabei. Leider kann man dieses aber nicht aktualisieren, so dass man TinyIMG ebenfalls nochmal deinstallieren muss um dann erst Tinify 1.0.3 zu installieren und dann wieder TinyIMG installieren. Sehr umständlich also. Aber es geht :D


    Gruß,


    Afox