Upgrade 4.1 zu 5.0

  • Hier findest du hilfe. Bitte für sowas immer das offizielle Supportforum nutzen.

    Tipp hierzu: Die kleine Zeile sagt dir/Ihnen eigentlich schon das Problem. Die Versionen der Plugins sind zu alt und können nicht aktualisiert werden. Diese muss man vorher aktualisieren oder deinstallieren.

  • Unsere Pakete kannst du nicht updaten und müsstest diese vor der Aktualisierung deinstallieren.