IP-Tools: Wird es eine Anpassung für das WSC 3.1 geben?

  • Wir nutzten bisher in allen kompatiblen WCF bzw. WSC Versionen dieses Plugin (und zusätzlichen Paketen) und würden es gerne erneut im WSC 3.1 nutzen. In der Liste WSC-Kompabilität unserer Erweiterungen (3.0 => 3.1) steht das Plugin unter "Nahezu kompatibel".


    Bedarf es viel Anpassung, dieses Plugin kompatibel zu machen? Reicht eine Änderung in der Package.xml oder muss mehr getan werden, damit das Plugin im WSC 3.1 läuft?