WSC-Kompabilität unserer Erweiterungen (2.1 => 3.0)